Sonntag, 15. Februar 2009

Cosmo Roll - Billigprodukt aus China ???


Also eigentlich wollte ich ja nichts mehr in diesen Blog schreiben, weil ich Erstens damals dachte, alles sei geschrieben und Zweitens ja auch dafür einige Zeit gebraucht wurde. Wir mussten ja auch erstmal in Teltow heimisch werden. Nach unserem ersten Winter hatten wir sofort angefangen im Außenbereich alles Klar Schiff zu bekommen. Boden begradigen, Rasen sähen, Betonplatte für das Gartenhaus nebst selbigen fertig stellen, Zaun setzen und im August noch eine verregnete Einweihungsparty feiern. Dann war das wichtigste geschafft und wir konnten uns in Ruhe in die Sonne setzten. Im November hat uns ein befreundeter Friedhofsgärtner dann auch noch eine 5 Meter Rot- oder Blutbuche vor unser Haus gepflanzt. Zwischendurch viel gearbeitet, Kita-Wechsel großartig geschafft und während der Weihnachtstage dann die Überraschung:

Uns viel eine Rotweinflasche unter der Treppe zu Boden und beim Aufräumen sahen wir, dass ein Stellmotor Zersprungen ist.
Wir riefen also die Fa. Kitzmann an, die unsere Anlage gebaut hatte und baten um Austausch. Mitte Januar kam endlich ein Mitarbeiter und tauschte den Stellmotor aus. So blöd wie es auch klingen mag, der Mann war aus der Tür raus, wir räumten wieder auf, zersprang der nächste Stellmotor. Wieder Fa. Kitzmann angerufen, die das jetzt erst mit der Herstellerfirma abklären wollen. Bis heute hat sich keiner gemeldet. Noch ist das Fenster nicht ganz zersprungen, sonst muss ich bald die Küche vom Netz nehmen.

Inzwischen habe ich von einer anderen Hausherrin gehört, dass sie nach und nach alle Stellmotoren selber ausgewechselt hat. Das Material ließ sie sich allerdings von der Firma schicken. Offensichtlich hat Cosmo Roll sich da schlechte Ware andrehen lassen.

Da bei den meisten Hausherren die Stellmotoren schön in einem Kasten versteckt sind (wir hatten keinen bekommen) empfehle ich mal nachzuschauen.

Kommentare:

KerstinK hat gesagt…
Dieser Kommentar wurde vom Autor entfernt.
KerstinK hat gesagt…

Mmh - bei uns sehen die Stellantriebe anders aus - und alles ist heile....

Anonym hat gesagt…

Auch bei uns sind inzwischen 2 von 6 Antrieben komplett gebrochen, 1 ist kurz davor und 2 weitere zeigen bereits Risse.
Also wohl wirklich schlechte Kunststoff-Qualitaet.

Holger Radtke hat gesagt…

Inzwischen wurde Nr. 2 ausgetauscht. Wir werden sehen, wann der nächste dran ist. Dann sind wahrscheinlich 2 Jahre Garantie abgelaufen. So teuer sollen die nicht sein, aber man bekommt sie nur über den Installateur seines Vertrauens.

Rainer hat gesagt…

Na danke für den Tipp. Werde heute abend auch gleich mal nachschauen. Waren die Motoren komplett defekt oder nur die Abdeckung gesprungen?

Viele Grüße
Rainer

Rainer hat gesagt…

Bei uns sehen die auch anders aus, so wie bei dem Teil ganz rechts auf dem Bild in etwa.

Auch alles ok :-)

fetzenfish hat gesagt…

Hallo Leidensgenossen

Ich habe genau das gleiche Problem, sogar die gleichen Stellmotoren.Bei mir sind es jetzt drei im Obergeschoss und einer im Erdgeschoss die defekt sind.
Kann es sein das wenn ein oder mehrere Stellmotor nicht funktionieren gleich die ganze Heizungsanlage ausgeschaltet wird?
Bei mir funktioniert nur noch die Warmwasserbereitung.Ich habe auch so die Vermutung das sie garnicht mehr in dieser Form (Mit Schauglas) hergestellt werden.

Währe schön wenn noch einer ne'n Tipp hat wo man die Stellmotoren günstig beziehen kann.Danke im voraus

Gruß fetzenfish

Matthias hat gesagt…

Wir haben die weissen, viereckigen Stellmotore von Cosmoroll verbaut. Da platzen zwar nicht die Gehäuse, die geben gleich ganz die Funtion auf. Kann man aber im Internet für ca. 14€ bestellen und selber austauschen.

Anonym hat gesagt…

Auch bei uns sind jetzt, 2 Jahre nach dem Einbau, fast alle geplatzt. Nach einigem Hin- und Her werden die nun wohl ausgetauscht.

J.W hat gesagt…

Die weißen, rechteckigen bekommt man bei Conrad Electronic für 20,95€ Bei mir fallen jedes Jahr welche aus. Öffnen nicht mehr, obwohl sie warm werden. Original hatte ich die ersten von der Fa. Rehau. Die halten maximal 2 - 3 Jahre. Das ist meine Erfahrung.

jens hat gesagt…

bei mir sind jetzt nach 30 Monaten gleich 3 derartige Baugleiche zerschossen...aber die bietet merkwürdigerweise nicht einmal bei Ebay jemand an..

also was anderes kaufen und selber ersetzen........

grussi...